Versões mínimas dos navegadores

O aplicativo da LTD funciona com os seguintes navegadores:

Navegador Versão mínima requerida
Internet Explorer – (Microsoft) 8
FireFox – (Mozilla) 5
Chrome – (Google) 10
Safari – (Apple) 5
Opera – (Opera Software) 11

E claro JavaScript deve estar ativado para que você possa utilizar o aplicativo.

Se não tiver ativado aqui estão as instruções de como habilitar o JavaScript no seu navegador.

 

Uma ideia sobre “Versões mínimas dos navegadores

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *